Installation

PyPI

bitcash is distributed on PyPI as a universal wheel and is available on Linux/macOS and Windows and supports Python 3.5+ and PyPy3.5-v5.7.1+. pip >= 8.1.2 is required.

$ pip install bitcash

Source Code

bitcash is hosted by GitHub here, where it is actively developed.

You can clone it like this:

$ git clone git://github.com/sporestack/bitcash.git